DeLonghi ESAM 5500.B - Perfecta Cappuccino - Aufheizvorgang, Meldung: Bitte warten

    Diese Webseite verwendet Cookies. Durch Weiternutzung dieser Webseite erklären Sie sich hiermit einverstanden. Nähere Informationen zu Cookies und Ihrer Widerspruchsmöglichkeit, entnehmen Sie unserer Datenschutzerklärung.

    • DeLonghi ESAM 5500.B - Perfecta Cappuccino - Aufheizvorgang, Meldung: Bitte warten

      Hersteller: DeLonghi | Typ-/Modell: ESAM 5500.B - Perfecta Cappuccino | ca. Baujahr: Unbekannt

      Guten Morgen zusammen,

      ich bin seit ca. 4 Jahren Besitzerin einer ESAM 5500 perfecta Cappuccino Maschine. Samstagmorgen wollte ich gemütlich einen Cappuccino machen und steckte den Milchbehälter in die Maschine und schwupps ist die Hauptsicherung rausgeflogen ?( .... Nachdem ich die Sicherung wieder reingemacht habe steht nur noch: Aufheizvorgang bitte warten... :/ ...Nix weiter... Ganz normalen Kaffee kann ich machen...nur keinen Cappuchino... ;(

      Jetzt frage ich mich ob es sich lohnt eine Übertemperatursicherung zu holen und diese auszutasuchen oder nicht....
      Garantie hat die Maschine schon lange nicht mehr...und ich denke der De Longhi Service wird verdammt teuer sein...

      Kennt jmd in Bonn oder Umgebung jmd. wo ich die Maschine evtl. hinbringen kann mit humanen Preisen?

      GLG

      Mechanische Kenntnisse vorhanden: NEIN | Elektrische Kentnisse vorhanden: NEIN | Messgerät vorhanden: NEIN
    • Rentieren sollte es sind auf alle Fälle, schöne Maschine und noch nicht alt. Hast du ein Messgerät? Wenn nicht, besorge dir eines. Vermutlich ist nur ein Ventil und ein Thermostat der Dampfheizung hin.
      Gruß Stefan
      -------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • Hallo ich hab folgendes Probleme
      Die aufheizvorgang dauert vom Einschalten bis bereit für Kaffee über 4 Minuten.
      Thermostate wurden schon getauscht,
      Neue Dampfheizung, zig mal entkalkt( auch zerlegt und entkalkt), Wärmeleitpaste erneuert, Temperatursensor testweise gewechselt
      Nichts von all dem hat was gebracht hat jemand noch eine Idee?

      Dank schon mal
    • Im Downloadbereich der kaffee-welt.net findest du eine Anleitung zum durchmessen einer ESAM, die du nach Anmeldung downloaden kannst.
      Gruß Stefan
      -------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • So kurze Rückmeldung
      Ja es war der Thermoblock ihn durch einen anderen ersetzt und jetzt passt das wieder
      Hab jetzt 3 Tage leckeren heißen Kaffee gehabt und jetzt fängt sie plötzlich wieder das spinnen an die Maschine raubt mir den letzten Nerv glaub hab sie in den letzten 3 Monat 20 mal auf und wieder zu geschraubt
      Heut morgen
      Der 1. Kaffee ging noch super beim 2. 1h später kam nix mehr man hörte wie die Pumpe arbeitet es kommrn 3 Tropfen und aufeinmal tut sich die Pumpe schwer und wird leise
      Danach erscheint: zu fein gemahlen Mahlwerk einstellen Wasserkreislauf ein und ok drücken

      Hab ich getan Heißwasser kommt Mahlgrad auf 7 gestellt aber das gleuche Problem besteht weiter :(
    • hab sie wieder auseinander gebaut brühkolben zerlegt und gereinigt ist war nix drin und alles sauber
      Brüheinheit zerlegt gereinigt und gefettet war aber auch gut
      Wieder zusammengebaut 3 kaffee raus ohne Probleme und jetzt das gleiche Spiel wieder
      Heiswasser geht
      Aber Kaffee und Spühlvorgang bricht er ab und die Meldung erscheint wieder
    • ja hab ich auch gemacht
      Jetzt gerade konnte ich wieder 2 Kaffee rauslassen beim 3. wollt sie wieder nimmer :S
      Meinst der stopfen könnt das Problem sein soll ich ihn mal tauschen
      Ist er das oder
      Bilder
      • Screenshot_20200708-092432_Chrome.jpg

        491,36 kB, 1.080×2.400, 10 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ice74 ()

      INFO-VIDEO

    Hilfe zur selbstständigen Reparatur von Kaffeevollautomaten (Jura, Delonghi, Siemens u.v.m.)