DeLonghi EAM 3000.B Magnifica - Brühgruppe bleibt vor dem Spülen knarzend oben stecken

    Diese Webseite verwendet Cookies. Durch Weiternutzung dieser Webseite erklären Sie sich hiermit einverstanden. Nähere Informationen zu Cookies und Ihrer Widerspruchsmöglichkeit, entnehmen Sie unserer Datenschutzerklärung.

    • DeLonghi EAM 3000.B Magnifica - Brühgruppe bleibt vor dem Spülen knarzend oben stecken

      Hersteller: DeLonghi | Typ-/Modell: EAM 3000.B Magnifica | ca. Baujahr: 2018

      Hallo,

      unser guter alter KVA von 2004 macht uns seit einigen Wochen o.g. Probleme. Ich habe daraufhin die Brüheinheit gereinigt und es ging daraufhin wieder eine Woche gut. Jedoch wurde das relevante Geräusch zum Ende hin kaum leiser.

      Es hört sich für mich danach an, als ob ich da etwas fetten müsste. Doch selbst, wenn ich den Schlitten der Brüheinheit herausnehme, komme ich nur an den mittleren Teil der Gewindestange und nicht an das obere Drittel, wo das Geräusch herkommt.

      Also wie kann ich schmieren (und womit bzw. womit nicht)?

      Anhängend ein Soundfile vom Geräusch.

      Vorab schonmal vielen Dank und allen einen schönen Sonntag!

      Mechanische Kenntnisse vorhanden: JA | Elektrische Kentnisse vorhanden: NEIN | Messgerät vorhanden: NEIN
    • bakersfield schrieb:

      Anhängend ein Soundfile vom Geräusch.
      Wo?
      Gruß Stefan
      -------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • Mp3 geht nicht, entweder was gezipptes oder doch ein Video auf Youtube.
      Gruß Stefan
      -------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • Das solltest du nicht mehr machen. Da wird der obere Endschalter anscheinend nicht mehr erreicht. Maschine mal aufmachen, ich würde darauf tippen, dass der Thermoblock undicht ist und dadurch alles verrostet. Und wie gesagt, nicht mehr probieren, sonst geht die Leistungselektronik hopps.
      Gruß Stefan
      -------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • Überschrift ist falsch, das ist eine EAM und keine ESAM. In eine EAM würde ich keinen Thermoblock mehr investieren.
      Gruß Stefan
      -------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • bakersfield schrieb:

      Ok, danke, habe es jetzt getippt.


      <legend style="padding-bottom: 7px; font-size: 1.2rem; color: rgb(136, 136, 136); font-family: &quot;Trebuchet MS&quot;, Arial, sans-serif; font-weight: bold; width: 880px; text-shadow: transparent 0px 1px 0px;">DateienKaffemaschine.zip(289,17 kB, 6 mal heruntergeladen, zuletzt: Vor 23 Minuten)
      [/list]

      Hallo zusammen,

      ich bin schon seit einiger Zeit über Google und Youtube
      auf der Suche nach der möglichen Fehlerquelle meiner DeLonghi Maschine… – ohne eindeutiges Ergebnis .

      Jetzt bin ich zufällig hier gelandet und stelle fest,
      das Problem des Thread-Erstellers bakersfield bzw. seine "Sounddatei"
      klingt (zu 99,9%) nach meinem Problem!

      - sprich: Während dem Aufheizvorgang bewegt sich die Blühgruppe nach oben
      und es kommt zu diesem brummenden, "bremsenden" Geräusch
      (Anfangs dachte ich auch, es wäre eventuell mit etwas Silikon-Schmiere zu lösen...).


      Mein Geräte-Modell ist eine
      ––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––
      Delonghi Magnifica Automatic Cappuccino (vorne auf dem Gehäuse)
      ESAM3500.S (auf dem Typenschild am Gehäuseboden)

      Natürlich ist das Gerät schon einige Jahre alt und es stellen sich die üblichen Fragen

      - was genau muss getauscht werden?

      - Ist das mit etwas handwerklichem Geschick als Laie machbar?

      - lohnt sich die Investition?


      Im Voraus schon einmal tausend Dank für dieses Forum bzw. den Beitrag!

      Viele Grüße
      sam
    • Neu

      pottler schrieb:

      mit etwas handwerklichem Geschick ist fast alles realisierbar.
      Am besten immer das Gerät einfach mal öffnen und rund heeum davon Bilder machen und hier rein stellen.
      So können die Profis von uns sicherlich schneller helfen,da sie gleich was sehen.

      Hallo,
      habe hier mal versucht meinen Thermoblock zu fotografieren.
      Mir scheint, dieser ist auch etwas verrostet ?

      Lohnt sich ein neuer Thermoblock noch bei einer ESAM3500.S ?

      bakersfield schrieb:

      Ich habe inzwischen den Thermoblock inkl. oberem Brühkolben auseinandergebaut, gereinigt und die Maschine läuft wieder. Vielen Dank für die Hilfe hier. Ist ein gutes Gefühl, dass man sowas selbst in den Griff bekommen kann...:-)
      Glückwunsch, dass das Gerät wieder funktioniert!

      Darf ich fragen, wie bzw. womit du den Thermoblock gereinigt hast?

      wie "einfach" war das? Ist dabei speziell auf etwas zu achten?

      Vielen Dank schonmal
      Bilder
      • xIMG_1607.jpg

        271,75 kB, 1.000×750, 6 mal angesehen
      • xIMG_1608.jpg

        261,22 kB, 1.000×750, 5 mal angesehen
      • xIMG_1606.jpg

        484,54 kB, 1.000×750, 5 mal angesehen
    • Neu

      Der Thermoblock selber rostet nicht, da aus Aluguss hergestellt. Die Platte darunter, an der der Brühlkolben befestigt ist, ist aus verzinktem Stahlblech. Und die rostet irgendwann. Das kann dann irgendwann Probleme geben mit der Abschaltung in der obersten Stellung, wenn die Brühgruppe hochfährt. Wenn diese Platte nachgibt, kann es sein dass der obere Endschalter nicht betätigt wird.
    • Neu

      Heini-22 schrieb:

      …. Das kann dann irgendwann Probleme geben mit der Abschaltung in der obersten Stellung, wenn die Brühgruppe hochfährt. Wenn diese Platte nachgibt, kann es sein dass der obere Endschalter nicht betätigt wird.
      Hallo, das klingt durchaus nach meinem Problem, ja.

      Könntest du mir vielleicht sagen, worauf ich achten sollte,
      wenn ich das auseinander baue und versuche etwas den "Schmutz" zu entfernen?

      Ich denke ich muss dann erstmal die ganze Einheit ausbauen
      und den Thermoblock von Stahlblech mit Blühkolben trennen.

      Welche Stelle muss "sauber sein", damit der Endschalter wieder betätigt wird?

      Tausend Dank!
      INFO-VIDEO

    Hilfe zur selbstständigen Reparatur von Kaffeevollautomaten (Jura, Delonghi, Siemens u.v.m.)