DeLonghi ESAM 3500 Pronto Cappuccino - kein Milchschaum kurz nach Einbau neuer Kupplung / mögliche Fehlerquellen?

    Diese Webseite verwendet Cookies. Durch Weiternutzung dieser Webseite erklären Sie sich hiermit einverstanden. Nähere Informationen zu Cookies und Ihrer Widerspruchsmöglichkeit, entnehmen Sie unserer Datenschutzerklärung.

    • Hallo,

      auch wenn der Thread nicht mehr ganz frisch ist krame ich ihn nochmal hoch. Habe nämlich das gleiche Problem: Statt Milchschaum nur Wasserdampf, Milch wird nicht angesaugt. Thermostate, Schläuche, Dichtungen und Magnetventile habe ich bereits geprüft und die Kupplung gegen eine neue getauscht. Hat alles nicht geholfen. Wasserbezug funktioniert so la la, da kommt die ersten vier, fünf Sekunden nur Dampf, dann heisses Wasser.
      @andi42 Wie hattest Du denn das Problem gelöst?
      Ansonsten würde ich als nächstes nämlich das 3er Magnetventil tauschen?

      Gruß
      Andi
    • andreasph schrieb:

      Wasserbezug funktioniert so la la, da kommt die ersten vier, fünf Sekunden nur Dampf, dann heisses Wasser.
      Das ist vollkommen normal, da die Dampfheizung erst bei Anwahl Heisswasser abgeschalten wird und ja ca 130°C heiss ist.
      Gruß Stefan
      -------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • jokel schrieb:

      andreasph schrieb:

      Wasserbezug funktioniert so la la, da kommt die ersten vier, fünf Sekunden nur Dampf, dann heisses Wasser.
      Das ist vollkommen normal, da die Dampfheizung erst bei Anwahl Heisswasser abgeschalten wird und ja ca 130°C heiss ist.
      Danke für die Info! Ich habe inzwischen einen anderen Deckel (Milchbehälter) versucht, was auch keine Besserung gebracht hat. Das ist wirklich zum Haareraufen. Woran könnte das noch liegen? Bin für jeden Tipp sehr dankbar.

      Viele Grüße
      Andi
    • andreasph schrieb:

      Woran könnte das noch liegen?
      1. Vorderes Magnetventil
      2. Hinteres Magnetventil
      3. Verkalkte Dampfheizung
      4. Eines der beiden Thermostate
      5. Thermoblock
      6. Irgendwo ein Leck, wo Druck verloren geht
      7. Kaum zu glauben, aber hatte ich selbst mal: die neue Kupplung war schlechter als die alte
      Gruß Stefan
      -------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • @jokel

      Vielen Dank für Deine Hilfe!!!

      nachdem die Kupplung nicht den erhofften Erfolg gebracht hatte, habe jetzt noch das hintere Magnetventil getauscht. Jetzt geht der Michbezug wieder. Der Milchschaum ist aber total dünnflüssig und löst sich schon nach kurzer Zeit auf. Eine andere Milchsorte, gut gekühlt, war auch nicht besser. Ich werd' noch kirre.

      Gruß Andi
    • Mach mal ein Filmchen und lade es auf YouTube hoch.
      Gruß Stefan
      -------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
      INFO-VIDEO

    Hilfe zur selbstständigen Reparatur von Kaffeevollautomaten (Jura, Delonghi, Siemens u.v.m.)