DeLonghi ESAM 3500 Pronto Cappuccino - Kaffee kalt

    Diese Webseite verwendet Cookies. Durch Weiternutzung dieser Webseite erklären Sie sich hiermit einverstanden. Nähere Informationen zu Cookies und Ihrer Widerspruchsmöglichkeit, entnehmen Sie unserer Datenschutzerklärung.

    • DeLonghi ESAM 3500 Pronto Cappuccino - Kaffee kalt

      Hersteller: DeLonghi | Typ-/Modell: ESAM 3500 Pronto Cappuccino | ca. Baujahr: Unbekannt

      Hey Leute ,

      vielleicht könnt ihr mir ja helfen. Bei meiner DeLonghi funktioniert alles, keine Fehlermeldungen oder sonstiges außer das der Kaffee nur lauwarm ist obwohl die Maschine auf der höchsten Stufe steht und die Aufheizzeit ca. 6 Minuten dauert.
      Hat jemand einen Rat was es für ein Fehler oder Defekt sein kann?
      Und weiß jemand wie ich prüfen kann ob der Thermoblock noch in Ordnung ist?
      Ist vielleicht jemand in der Region Bergischesland der mir da bei der Reperatur helfen kann (natürlich mit einer Vergütung)?

      Schon mal danke für eure Antworten.

      Mechanische Kentnisse vorhanden: NEIN | Elektrische Kentnisse vorhanden: NEIN | Messgerät vorhanden: NEIN
    • Guten Abend,

      ich habe in etwa das selbe Problem bei meiner 3500s. Der Kaffee ist zu kalt und zu dünn.
      Zum einen habe ich eine Kaffee Temperatur nach dem 3. Bezug von etwa 57-60°C in der Tasse.
      Zum anderen Kommt bei mir der Kaffee sehr dünn an. Anfangs läuft schöner dunkler Kaffee aus und nach füllung der halben Tasse kommt nur noch Wasser nach.

      Kann das zusammenhängen? Wassertemperatur und Kaffeestärke? Ich habe den Mahlgrad stufenweise verkleinert bis ich schlussendlich bei der kleinsten Einstellung gelandet bin. Hier ist der Kaffee gerade noch genießbar aber wie gesagt sehr dünn und kalt. Ein defektes Mahlwerk würde ich bei 2500 Bezügen ausschließen. Der Treser sieht zudem auch gut vermahlen aus und im vergleich mit meiner anderen Kaffeemaschine nahezu identisch.

      Bei einen funktionsfähigen Thermoblock von 40-50 Ohm errechne ich einen Aufnahmestrom von etwa 5A. Gemessen habe ich bei meinem Thermoblock eine Stromaufnahme von 2,5A (auch direkt beim Einschalten um keine Abweichung aufgrund des Taktens zu bekommen). Also gehe ich mal davon aus, dass das obere Heizelement (gemessen "Kein Durchgang / Kein Widerstand :thumbdown: ) defekt ist.

      Ich bin am überlegen ob ich mir nun einen neuen Thermoblock zulege. Jedoch frage ich mich ob ich damit auch die Problematik mit der Kaffeestärke in den Griff bekomme?

      Wer kann mir dazu was sagen?

      Grüße Sven
    • Definitiv hängt die "Kaffeestärke" mit der zu kalten Brühtemperatur zusammen. Wechsel den Thermoblock, dann sollte der Kaffee wieder schmecken.
      Gruß Stefan
      -------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
      INFO-VIDEO

    Hilfe zur selbstständigen Reparatur von Kaffeevollautomaten (Jura, Delonghi, Siemens u.v.m.)