Bosch VeroBar 100 TES70151DE - Pumpt das Wasser kalt durch

    • Bosch VeroBar 100 TES70151DE - Pumpt das Wasser kalt durch

      Hersteller: Bosch | Typ-/Modell: VeroBar 100 TES70151DE | ca. Baujahr: Unbekannt

      Hallo zusammen!
      Habe mir für kleines Geld eine natürlich defekte Bosch Verobar 100 zugelegt. Hoffe sie ist kein Schrott.
      Also nach dem einschalten geht die Pumpe an und aus dem Auslauf kommt kaltes Wa
      sser. Muss sie dann abschalten weil sie nicht aufhört. Wahrscheinlich bis der Tank leer ist.
      NTC Widerstand hat etwa 10 k Ohm. Jemand einen Plan woran es noch liegen kann ? Was ich noch testen kann ??


      Mechanische Kentnisse vorhanden: NEIN | Elektrische Kentnisse vorhanden: NEIN | Messgerät vorhanden: NEIN
    • Ja,auf der Seite von Bosch kann man jede kleine Schraube kaufen und diese Sicherung nur zusammen mit dem Durchlauferhitzer. Dachte, das kann ja wohl nicht wahr sein, ....aber dann ist es wohl so.
      Habe sie bei Conrad gefunden für 5€. Gibt es von 80 - über 300 grad C.
      Eine bis 209 grad hab ich mal bestellt. Hab ich hier aus dem Forum den Wert.
      Denke mal das wird funktionieren. Danke erstmal !
    • Die Sicherung ist eingebaut und alles funktioniert. Doch obwohl ich die Temperatur auf max
      gestellt habe ist der Kaffee für mein Geschmack zu kalt. Mein neues Messgerät hat einen Temperatursensor. 50 grad C hab ich gemessen direkt nach der Ausgabe. Bei meiner Melitta
      sind es 62 grad. Weiss jemand woran das liegt oder ob das vielleicht sogar normal ist bei dem Gerät ??
    • Hallo,

      der Durchlauferhitzer hat 2 Phasenstränge Heizung A und Heizung B einer von dieser ist defekt dadurch heizt er nur noch mit halber Leistung. Du musst den Durchlauferhitzer tauschen um wieder volle Leistung zu haben.

      Gruß
      Burhans
      Fragen zu Defekten an Kaffeeautomaten per Mail oder PN werden nicht beantwortet. Dafür gibt es das Forum.
    • Noch ein letztes Feedback bevor ich die Maschine verkaufe. Neuer DE ist eingebaut doch ich bin so nicht zufrieden. 58 grad hat der Kaffee. Wie gesagt, bei der Melitta sind es über 60. Auch geschmacklich ist die Melitta besser, aber gut, jeder hat neun anderen Geschmack. Die Verobar ist sonst nicht schlecht. Vor allem leise, aber ich tendiere jetzt doch zu einer Melitta CI .
    • Ich muss nochmal fragen, denn so kann ich die nicht verkaufen. Der Kaffee ist echt nur lauwarm und Wasser auch. Einstellen kann man 85 grad oder max. Früh nach dem einschalten sind es 54 grad auf Stufe max. Neuer DE ist drin und Thermosensor hab ich nun auch neu gekauft, brachte aber nichts. Kann man am Sensor nichts tricksen? Hat da Jemand Erfahrung? Oder fließt das Wasser zu schnell durch? Muss doch zu beheben sein der Fehler!
    • Hallo,
      hast du den Fehler gefunden, habe nämlich gerade den gleichen und das Milchschäumen geht auch nicht (zieht keine MIlch und es tropft lauwarmes Wasser und ein wenig Dampf) Heizung beide Elemente gemessen 45 Ohm also OK; Sicherungen OK Durchgang. Habe schon 2x hintereinander Entkalkt aber wasser bleibt glas klar und keine Änderungen.
      Kann dies über die Elektro Platine ( Ansteuerung) sein und einen der zwei Heizkreise nicht richtig ansteuert?
      Grüsse
    • Hallo Cruiser2
      Ich bin neu hier und habe das gleiche Problem mit meiner Verobar 100. Der Kaffee ist deutlich zu kalt. Die beiden Heizspiralen im Heizelement haben ca. 43 Ohm und die 3 Thermosicherungen Durchgang. Damit müsste das Heizelement mit seinen Sicherungen i.O. sein. Offenbar wird ein Heizkreis von der Platine aus nicht angesteuert. Wie kann ich dort den Fehler finden?
      Wäre nett, wenn mir jemand helfen könnte.

      H-P
    • Neu

      Hallo Kaffeetrinker

      es hat niemand auf meine Frage hin geantwortet.
      Ich habe mal die beiden Triacs (TY 1 und 2) erneuert. Leider unverändert. An der Heizung liegt nur bei einer Spirale 220 V an. An der anderen liegt 0 V an. Die Sicherungen sind o.k.. Was meint Cruiser2 damit genau:
      "Fehler gefunden ein Heizelement wurde nicht angesteuert (Ansteuerspannung vom Triac TY2) kam nicht. Durchkuntaktierung beim X1a (beim Ausschnitt) hatte Unterbrechung.
      Verbindung wieder hergestellt und jetzt gibts wieder lecker heißen Kaffee."
      Wo finde ich diesen Fehler? Wäre nett, wenn mir jemand helfen könnte

      mfG H-P
      INFO-VIDEO

    Hilfe zur selbstständigen Reparatur von Kaffeevollautomaten (Jura, Delonghi, Siemens u.v.m.)