Saeco SUP021YBDR Incanto de Luxe - geht nicht von "Entlüften"in den Status bereit

    Diese Webseite verwendet Cookies. Durch Weiternutzung dieser Webseite erklären Sie sich hiermit einverstanden. Nähere Informationen zu Cookies und Ihrer Widerspruchsmöglichkeit, entnehmen Sie unserer Datenschutzerklärung.

    • Saeco SUP021YBDR Incanto de Luxe - geht nicht von "Entlüften"in den Status bereit

      Hersteller: Saeco | Typ-/Modell: SUP021YBDR Incanto de Luxe | ca. Baujahr: Unbekannt

      Hallo an alle



      Ich bin mal wieder da.

      Warum??

      Na klar,wieder Probleme mit meiner Incanto de Luxe.



      Nach dem Entkalken habe ich Entlüften wollen,das funktioniert aber nicht.

      Die Maschine springt einfach nicht in den Bereit-Modus zurück.



      Ich habe die Maschine erst einige Monate,sie hat knapp 2000 Bezüge.

      Meine erste Incanto war auch nach ca 2500 Bezügen kaputt.

      Aber diesmal habe ich ja auch noch Garantie.

      Kann es wohl eine Kleinigkeit sein,die ich (technisch total unbegabt) kurz selbst beheben kann??

      Wenn ja,würde ich das nämlich erstmal probieren,bevor ich sie zum Kundendienst gebe.



      DielLetzte Maschine kam vom Kundendienst total zerstört zurück,so dass ich sie auch nicht mehr benutzen konnte.

      Deshalb habe ich dann eine ganz neue Maschine bekommen.

      Langsam glaube ich,dass die Saeco Incanto keine so gute Wahl war........ ?(



      Hat jemand eine Idee????



      Vielen Dank im Voraus und Grüße aus Timmendorfer Strand



      Karin

      Mechanische Kentnisse vorhanden: NEIN | Elektrische Kentnisse vorhanden: NEIN | Messgerät vorhanden: NEIN
    • Hallo,

      ja,da hast du prinzipiell Recht.

      Meine 1. Incanto hat nach einigen Monaten Wasser verloren.

      Garantie beansprucht,Maschine nach Kiel geschickt,wochenlang gewartet,und dann..............

      total zerstört zurück bekommen.

      Verdreckt,Teile abgebrochen und unzureichend verpackt.

      Darauf habe ich die nach einer Beschwerde eine neue bekommen,eben diese.

      Hat wieder einige Zeit gedauert.

      Beide Maschinen hatten um die 2000 Bezüge,die andere ca 2500 und diese 1970.

      Ich habe den Verdacht,das dieses Modell sehr anfällig ist???

      Würdest Du das auch so sehen???

      Mir graust so vor dem Kundendienst.
    • Hallo,

      ich habe das gerade mit nochmaligem Entkalken versucht.

      Geht nicht !

      Die Maschine fängt an mit dem Entkalken,sagt nach kurzer Zeit Entkalken beendet und will gespült werden.

      Mach ich auch.

      Nach ganz kurzer Zeit spülen beendet und wieder der gleiche Fehler : Entlüften !!!!

      Das geht einfach nicht weg.

      Alles andere funktioniert.........
    • Ok,

      man müßte sie jetzt öffnen um weiterzukommen. Da dann aber die Garantieansprüche erlöschen, bleibt jetzt leider nur der Service!

      Sorry, ich hätte lieber eine bessere Nachricht für Dich gehabt!

      Ziehe bitte noch 1-2 Tassen Wasser um den Entkalker aus dem Wasserkreislauf zu bekommen!

      Gruß
      PM
      Wenn ich nicht muss...., dann mach ich auch nicht!!!
    • Hallo,

      Danke für Deine Info.

      Ja,ich habe noch etwas Wasser mehr daraus geholt.

      Ich habe es ja auch ein paar Mal probiert.

      Danke aber erst einmal für deine Info.Den Versuch war es ja noch mal wert.

      Ich werde auch morgen telefonieren und auf jeden Fall versuchen,dass die Maschine nicht wieder zu dem Kundendienst nach Kiel kommt.



      Der geht gar nicht.

      Zumal der wahrscheinlich auch Dunst bekommen hat,

      nachdem ich die Maschine so nicht wieder haben wollte.

      Möglicherweise war ich auch nicht die 1.Beschwerde,denn ich habe ja gleich eine ganz Neue bekommen.
    • Gelöst: Beide Schläuche, die von der weißen Turbine (Flowmeter) abgehen an der Wassertankseite und der Pumpe abziehen. Mit dem Mund durch blasen. Ist ein Pfeifton zu hören, dann ist der Flowmeter wahrscheinlich in Ordnung und muss nicht aufwendig ausgebaut werden. Tank aufsetzen und kurz entlüften, Tank entfernen, wieder entlüften bis die Leitung leer ist. Tank wieder aufsetzen, entlüften, plötzlich ist das Gerät betriebsbereit. So hat es bei mir nach der Daueranzeige "Lüften" funktioniert.
      INFO-VIDEO

    Hilfe zur selbstständigen Reparatur von Kaffeevollautomaten (Jura, Delonghi, Siemens u.v.m.)