DeLonghi ESAM 6600 - PrimaDonna - Allgemeine Störung

    • DeLonghi ESAM 6600 - PrimaDonna - Allgemeine Störung

      Neu

      Hersteller: DeLonghi | Typ-/Modell: ESAM 6600 - PrimaDonna | ca. Baujahr: 2007

      Hallo
      Ich bin neu hier
      Nach letzte Reinigung/Entkalkung hat meine ESAM 6600, BJ 2007 .... 041 , beim Einschalten den Dampf auf einmal explosiv ausgegeben, es kam Wasser in Tropfschale.
      Seitdem beim Einschalten zeigt es "Allgemeine Störung".
      Vor einen Monat war es genau so, damals hat es gelungen mit Reset die Maschine wieder zu beleben , jetzt nach mehreren Resets - nicht mehr.
      Test in Testmodus durchgeführt - alles OK, obwohl es klackt nur einer Magnetventil , EV1 - klackt nicht - kann es was bedeuten ??
      Hab mich einen Messgerät besorgt, kann übers WE ohmisch abmessen, brauche aber genauen Ablauf und richtigen Stellen.
      Wie es sich aussieht - brauche Eure Hilfe, um weiter zu kommen
      kann jemand helfen ??
      Danke im Voraus

      Mechanische Kenntnisse vorhanden: NEIN | Elektrische Kentnisse vorhanden: NEIN | Messgerät vorhanden: JA
    • Neu

      Ja klar hat es eine Bedeutung. Es könnte defekt sein. ;) Deswegen durchmessen
      Gruß Stefan
      -------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • Neu

      Hallo Stefan
      Habe es mindestens versucht, obwohl - meine Meinung nach, Fluke 150 VDE passt mehr zum Messen der Spannung als Widerstand.
      Also, Ergebnisse
      Heizung/Thermoblock. 42 Ohm
      2 Thermosicherungen - weiss wirklich nicht so zum Messen ist, die stecken in transporenten Röhre
      Thermosensor zeigt 0 statt 110 kOhm
      Dampfheizung 53 Ohm
      Thermosensor Dampfheizung zwingt 1-2 oder piepst - statt 120 kOhm
      Wasserpumpe zeigt OL statt 9 kOhm
      Die Anschlüsse der Thermosensoren auf der LP - keiner richtige Messstellen gefunden
      Also, wie gehabt- nach dem Einschalten fährt BG wie man es hört rauf/runter, Display zeigt "Auto Diagnose", dann "Allgemeine Störung".
      Was läuft hier falsch ?
      Ich bin dankbar für jede Eurer Hilfe
      Gruß
    • Neu

      und wo sind die Werte der Magnetventile?
      Gruß Stefan
      -------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
      INFO-VIDEO

    Hilfe zur selbstständigen Reparatur von Kaffeevollautomaten (Jura, Delonghi, Siemens u.v.m.)