Miele CM 6300 - Meldung: Aufheizvorgang | pumpt Wasser in Auffangschale

    • Miele CM 6300 - Meldung: Aufheizvorgang | pumpt Wasser in Auffangschale

      Hersteller: Miele | Typ-/Modell: CM 6300 | ca. Baujahr: 2013

      Tach!
      Ich habe mich überreden lassen, nach der oben genannten Miele zu schauen.
      Nach dem Einschalten steht im Display "Aufheizvorgang" und die Pumpe läuft. Das abgepumpte Wasser landet direkt in der Auffangschale. Scheinbar würde der ganze Tank leer gepumpt.
      Nachdem ich verzweifelt alle Knöpfe gedrückt hatte, bin ich sogar ins Entkalkungsprogramm, aber auch dort spinnt die Maschine und dreht sich immer wieder im Kreis...

      Ich würde sagen, da liegt ein elektronisches Problem vor, oder?
      Was kostet denn die Pauschale beim Waschmaschinen-Gott Miele?

      VG Jönne

      Mechanische Kenntnisse vorhanden: NEIN | Elektrische Kentnisse vorhanden: NEIN | Messgerät vorhanden: NEIN
      Die zehn Gebote Gottes enthalten 279 Wörter, die amerikanische Unabhängigkeitserklärung 300 Wörter, die Verordnung der europäischen Gemeinschaft über den Import von Karamelbonbons aber exakt 25911 Wörter.

      Für Nachrichten: joenne@rocketmail.com
    • Okay, vielen Dank Harry!
      Jetzt läuft sie. Habe zuerst das Flowmeter gereinigt, das schien es noch nicht alleine zu sein.
      Neue Pumpe rein, jetzt ist alles Top.

      VG Jönne
      Die zehn Gebote Gottes enthalten 279 Wörter, die amerikanische Unabhängigkeitserklärung 300 Wörter, die Verordnung der europäischen Gemeinschaft über den Import von Karamelbonbons aber exakt 25911 Wörter.

      Für Nachrichten: joenne@rocketmail.com
      INFO-VIDEO

    Hilfe zur selbstständigen Reparatur von Kaffeevollautomaten (Jura, Delonghi, Siemens u.v.m.)