Siemens CT636LES1 Einbau - Wasser im Vorraum bei Brüheinheit, undicht

    Diese Webseite verwendet Cookies. Durch Weiternutzung dieser Webseite erklären Sie sich hiermit einverstanden. Nähere Informationen zu Cookies und Ihrer Widerspruchsmöglichkeit, entnehmen Sie unserer Datenschutzerklärung.

    • Siemens CT636LES1 Einbau - Wasser im Vorraum bei Brüheinheit, undicht

      Hersteller: Siemens | Typ-/Modell: SONSTIGES CT636LES1 Einbau | ca. Baujahr: 2015

      Hallo,
      bei meinem Einbaukaffeevolautomat steht seit einiger Zeit immer etwas Wasser am Boden im Vorraum (weiß nicht wie ich das anders beschreiben soll - hinter der Tür eben). Die Brüheinheit habe ich schon getauscht und nach einiger Zeit auch alle Dichtungen gewechselt und gefettet.
      Es suppt immer noch.... Als Ursache habe ich eine Dichtung im Innerern der Maschine ausgemacht. Es ist der Übergang vom Maschine zur Brüheinheit.
      Diese rote Dichtung ist In der Rückwand (Foto), diese scheint nicht mehr richtig abzudichten.
      Das Problem ist: wie komme ich an diese Dichtung heran und welche ist es (Bestellnummer)?
      Hat da jemand Erfahrungen / Tip´s ?
      Eine Reparaturanleitung für diesen Einbauautomat konnte ich nirgends finden...
      Danke

      Mechanische Kenntnisse vorhanden: JA | Elektrische Kentnisse vorhanden: JA | Messgerät vorhanden: JA
      Bilder
      • 20191102_202638_.jpg

        501,92 kB, 1.065×1.876, 54 mal angesehen
      • 20191102_202715.jpg

        475,45 kB, 1.042×1.843, 21 mal angesehen
      • 20191102_202700.jpg

        503,76 kB, 1.050×1.852, 25 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von bypsa ()

    • Also ich hab die Maschine jetzt komplett zerlegt und vieles abgebaut was überhaupt nicht notwendig war (merkt man leider erst hinterher). Sogar die Tür abgebaut mit Display-Ausbau. Letztendlich sind es nur 5 Schrauben: jeweils 2 links an den Scharnieren und eine rechts oben vor dem Kaffeebohneneinsatz. Dann muss man ordentlich ruckeln und ziehen und irgendwann kann man die Maschine rausziehen. Bei mir hing die irgendwie fest...
      Ich hab ohne Ende Bilder gemacht und ausprobiert wann wo das Wasser kommt.
      Es scheint wirklich aus dem Keramikventil zu kommen. Das ist die untere der beiden Verbindungen zur Brüheinheit.
      Auf dem Video sieht man das viel besser...
      Ist das das Keramikventil was nicht mehr richtig schliesst?
      Kann man das wieder gangbar machen oder lieber gleich neu bestellen?
      An der oberen Verbindung ist das verbindungsteil-andockstueck-dichtung-andocktrichter
      kann es das auch sein? Man sieht ja auf dem Video (Spülvorgang) das heißes Wasser austritt - es wurde kein Kaffee gezogen!
      Und man sieht, das es erst nach dem Spülen passiert - also wenn die Verbindung Brüheinheit Keramikventil unterbrochen wird.
      Also müsste es doch aus dem unteren (Keramikventil) kommen weil das nicht mehr schließt oder?

      Danke für Info

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von bypsa ()

    • Wenn der nicht mehr dicht wäre würde das Wasser schon beim Durchströmen der Brühgruppe austreten.
      Es passiert aber erst nachher, wenn die Brühgruppe vom Keramikventil getrennt wird (siehe Video)... - kann also nicht sein.
      Heute habe ich das Keramikventil zerlegt und gereinigt. Es war eigentlich nicht verunreinigt so wie andere das schreiben.
      Mit dem Kompressor durchgepustet und wieder zusammengebaut. Leider immer noch der gleiche Fehler. Ich vermute trotzdem, das was mit dem Keramikventil nicht stimmt und werde es auf Verdacht tauschen.
      Oder hat jemand noch den ultimativen Tip?
    • Keiner der den Fehler schon mal hatte?
      Der Aufbau im Inneren ist doch identisch mit den normalen (nicht Einbau) Kaffeevollautomaten...
      Das Problem muss doch schonmal jemand gehabt haben!
      Wo sind die Profi´s hier im Forum?

      Habe jetzt Ersatzteile bestellt (Keramikventil, Flowmeter) und bisschen Plastik und Schläuche.
      Melde mich sobald ich mehr über die Fehlerursache weiß
    • Brühgruppe wurde komplett getauscht... allerdings schon vor einem Jahr. Fehler war trotzdem da.
      EQ6 oder 7 kommt hin.
      die Dichtung unterhalb des Kolbens der das Malgut zusammendrückt.
      Was genau meinst du damit? Bild?

      Cremaventil - da war ich noch nicht, welches/wo soll das sein? Bild?



      Hier ist das Problem ähnlich... - die Kupplung habe ich auch bestellt.
      Danke für Info

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von bypsa ()

    • Nein, das bedeutet ich habe keinen Kaffee angefordert (Spülvorgang).
      Ja Heisswasser geht. Andockstück mit Schlauch zum Auslauf habe ich auch neu bestellt,
      Ich vermute, dass evtl. in der Brüheinheit das Cremaventil nicht richtig geht bzw. verschmutzt ist.
      Ich werde die Brüheinheit zerlegen solange die Ersatzteile noch nicht da sind.
    • Gestern habe ich meine alte Brüheinheit (entspricht EQ6 / EQ7) komplett zerlegt und gereinigt.
      Im Netz und hier im Forum habe ich leider für die Brühgruppe EQ6 kein Video gefunden ind der sie komplett zerlegt wurde.
      Immer nur ein bischen bürsten fetten usw...
      Deshalb habe ich das jetzt mal an meiner alten gemacht.
      Ein Cremaventil gibt es da nicht! Es gibt sozusagen am Pleuel des Kolbens eine Lippendichtung.
      Das ist die einzige Dichtung im inneren der Brüheinheit. Das ist die, die Bikermanni gemeint hat : Insbesondere hier die Dichtung unterhalb des Kolbens der das Malgut zusammendrückt.
      Alles gereinigt, gefettet und getestet: Es läuft sogar noch mehr Wasser aus der Maschine als bei der neueren Brühgruppe.
      Daran liegt es also sehr wahrscheinlich nicht.
      Hier mal die Fotos für diejenigen die sie auch mal komplett zerlegen wollen.
      Das kniffligste war die Achse mit Einhängung des Kolbenpleuels auszuhängen.
      Da braucht es ein bisschen Gewalt. Man muss von unten versuchen die Achse herauszudrücken.
      Dabei nicht an der Achse selbst hebeln sondern mit den Daumen den Plastikteil der an der Achse dran ist aus der Achsklemmung drücken. Schwer zu beschreiben - das merkt man dann aber wenn man soweit ist (wird bei mir als Bild 13 angezeigt - das letzte hier in diesem Beitrag)
      Viel Erfolg
      Bilder
      • 20191106_154347.jpg

        151,5 kB, 530×943, 5 mal angesehen
      • 20191106_154513.jpg

        123,49 kB, 530×943, 4 mal angesehen
      • 20191106_154555.jpg

        98,74 kB, 530×943, 5 mal angesehen
      • 20191106_155354.jpg

        174,03 kB, 720×1.280, 5 mal angesehen
      • 20191106_155647.jpg

        260,45 kB, 720×1.280, 4 mal angesehen
      • 20191106_155651.jpg

        223,97 kB, 720×1.280, 4 mal angesehen
      • 20191106_155730.jpg

        245,57 kB, 720×1.280, 4 mal angesehen
      • 20191106_160149.jpg

        152,38 kB, 720×1.280, 4 mal angesehen
      • 20191106_160412.jpg

        182,53 kB, 720×1.280, 5 mal angesehen
      • 20191106_161524.jpg

        173,78 kB, 720×1.280, 4 mal angesehen

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von bypsa ()

    • und hier die nächsten Bilder:
      Bilder
      • 20191106_161557.jpg

        166,97 kB, 720×1.280, 4 mal angesehen
      • 20191106_161615.jpg

        149,81 kB, 720×1.280, 4 mal angesehen
      • 20191106_161638.jpg

        326,56 kB, 720×1.280, 4 mal angesehen
      • 20191106_161932.jpg

        106,68 kB, 720×1.280, 4 mal angesehen
      • 20191106_161940.jpg

        263,26 kB, 720×1.280, 5 mal angesehen
      • 20191106_162021.jpg

        241,91 kB, 720×1.280, 4 mal angesehen
      • 20191106_162402.jpg

        191,34 kB, 720×1.280, 4 mal angesehen
      • 20191106_162423.jpg

        283,7 kB, 720×1.280, 4 mal angesehen
      • 20191106_162438.jpg

        292,94 kB, 720×1.280, 3 mal angesehen
      • 20191106_162713.jpg

        293,01 kB, 720×1.280, 5 mal angesehen
      INFO-VIDEO

    Hilfe zur selbstständigen Reparatur von Kaffeevollautomaten (Jura, Delonghi, Siemens u.v.m.)