AEG CaFamosa CF400 - Luft im Zulauf zur Pumpe

    Diese Webseite verwendet Cookies. Durch Weiternutzung dieser Webseite erklären Sie sich hiermit einverstanden. Nähere Informationen zu Cookies und Ihrer Widerspruchsmöglichkeit, entnehmen Sie unserer Datenschutzerklärung.

    • AEG CaFamosa CF400 - Luft im Zulauf zur Pumpe

      Hersteller: AEG | Typ-/Modell: CaFamosa CF400 | ca. Baujahr: 2005

      Moin,

      wie jedes Jahr üblich habe ich meiner geliebten AEG CF400 vor kurzen einen Komplettsatz Dichtungsringe für die Brühgruppe und das Drainageventil (beide vollständig demontiert) spendiert. Der Kaffeebezug danach war einwandfrei.

      Jetzt, ca. zwei Wochen später, ist die Pumpe laut und ich erkenne, nach Demontage der rechten Gehäuseseite, im Zulauf vom Wassertank Bläschen. Dieses Problem hatte ich vor 3-4 Jahres bereites einmal. Damals habe ich die Dichtung am Übergang Wassertank und Wasserstutzen getauscht. Danach war alles wieder gut.

      Also habe ich am verg. WE eine neue Dichtung geordert und die alte ersetzt. Leider zieht die Pumpe immer noch Luft. Wenn ich den Wassertank etwas von oben nach unten drücke, d.h. leicht mit der Hand, dann ist alles gut. Die Pumpe ist leise und es ist keine Luft im Schlauch vor der Pumpe.

      Habe schließlich den Wassertank testhalber mit demontierter linker Gehäuseseite eingesetzt und siehe da, alles paletti - keine Luft keine laute Pumpe!

      Es scheint also eine Undichtigkeit zw. Wassertank und dem Wasserstutzen vorzuliegen.

      Was kann außer der Dichtung hier evtl. noch im argen liegen?
      Für kluge Tipps und Hinweise wäre ich euch sehr dankbar, da ich mit meinem Latein zunächst am Ende bin ?( .

      Mechanische Kenntnisse vorhanden: JA | Elektrische Kentnisse vorhanden: JA | Messgerät vorhanden: NEIN
    • Hallo,

      es kann noch eine Verschmutzung im Übegabebereich am Tank vorliegen.
      Und (nicht so selten) ist die Dichtung im Tank nicht mehr gut (aufgequollen)
      und läßt daher nicht ausreichend Wasser aus dem Tank selber.

      Gruß
      BS
      Fragen zu Defekten an Kaffeeautomaten per Mail oder Konversation werden nicht beantwortet. Dafür gibt es das Forum.
      Küche: Jura Z5 Chrom Bj: 2005
      Büro: Jura XJ9 Bj: 2015
    • HalloBlackSheep,
      zunächst danke für die Hinweise.
      Bzgl. Verschmutzung - das hatte ich bereits geprüft - alles blitze blank, keine Krümel oder sonstiges im sichtbaren demontierten Bereich.
      Habe mir die Sache gestern Abend erneut angeschaut und nochmal die Dichtungen getauscht - hatte kurzlich zwei bestellt. Zunächst keine Änderung, aber als ich die uralte originale schwarze Dichtung (ja, die habe ich noch von vor ca. drei Jahen aufgehoben) wieder eingesetzt habe, funktionierte es tadellos. Bin nun völlig verwirrt und kann mir das nur so erklären, dass die neue Dichtung zu weich ist und durch den Wassertank beim Einsetzen desselbigen irgendwie weggequetscht wird und dadurch eine Undichtigkeit im Übergang entsteht. Der Wassertank lässt sich jetzt mit der alten Schwarzen quasi ohne merklichen Wiederstand in das Gerät stecken; im Gegensatz zu den vorherigen neuen roten Dichtungen. Wirklich merkwürdig!
      Aber deinem Hinweis bzgl. der Dichtung im Tank möchte ich gerne ergänzend nachgehen. Wie baue ich diese Dichtung aus? Habe auf die Schnelle hier keine Anleitung gefunden. Tipps?
      Danke und Grüße
      BWolle
      INFO-VIDEO

    Hilfe zur selbstständigen Reparatur von Kaffeevollautomaten (Jura, Delonghi, Siemens u.v.m.)