DeLonghi ESAM 6600 PrimaDonna - Allgemeine Störung

    Diese Webseite verwendet Cookies. Durch Weiternutzung dieser Webseite erklären Sie sich hiermit einverstanden. Nähere Informationen zu Cookies und Ihrer Widerspruchsmöglichkeit, entnehmen Sie unserer Datenschutzerklärung.

    • DeLonghi ESAM 6600 PrimaDonna - Allgemeine Störung

      Hersteller: DeLonghi | Typ-/Modell: ESAM 6600 PrimaDonna | ca. Baujahr: 2009

      Hallo, bin neu hier...
      habe eine defekte de longhi esam 6600 prima donna gekauft,nach dem einschalten kommt gleich die meldung allgemeine störung, aber sonst passiert gar nichts, es funktioniert auch im testmodus nichts ?? es kommt die anzeige load testmodus aber bei knopfdruck keine funktion ...
      heizungen habe ich beide durchgemessen , sind ok 42 und 52 ohm ...
      thermosicherungen haben durchgang ...
      kann man die beiden thermostate auf der dampfheizung auch prüfen ???
      auf der Leistungsplatine ist kein fehler ersichtbar ...
      danke für die antworten lg

      Mechanische Kentnisse vorhanden: JA | Elektrische Kentnisse vorhanden: NEIN | Messgerät vorhanden: JA
    • Thermostate ohmisch auf Durchgang messen. Antriebsmotor ohmisch in allen 12 Rasterung ohmisch messen, Werte posten. Beide Temperaturfühler (Dampfheizung und Thermoblock) ohmisch messen, Werte posten.
      Gruß Stefan
      -------------------------------------------------------------------------------------------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • Pusche schrieb:

      Beide thermofühler ca 230 bei ca 10 grad Raumtemperatur
      230 Äpfel?
      Gruß Stefan
      -------------------------------------------------------------------------------------------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • Abstecken reicht
      Gruß Stefan
      -------------------------------------------------------------------------------------------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • Sind die gleichen, der mit den blauen Kabeln ist der neuere. 230kOhm sollte passen. Lade mal ein paar Bilder von der Leistungselektronik hoch, wo man die Bauteile erkennen kann. Speziell der Bereich mit dem TY7 und dem D2.
      Gruß Stefan
      -------------------------------------------------------------------------------------------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • Pusche schrieb:

      Das einzige was mir aufgefallen ist , dass der Steckkontakt wo der Thermofühler auf der Platine eingesteckt wird ist nicht 100% fest ...
      Genau das kann diese Störung auslösen.
      Gruß Stefan
      -------------------------------------------------------------------------------------------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • Löte erstmal den Steckkontakt vom Temperatursensor auf der Rückseite der Leistungselektronik nach.
      Gruß Stefan
      -------------------------------------------------------------------------------------------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • Pusche schrieb:

      Habe in diversen Foren gelesen LED rechteckig 3x2 weiß diffus 1.800mcd WEHCW-D1M , finde aber nur runde 3 mm ?
      Die scheint es nicht mehr zu geben. Am besten rufst mal bei led1 an und fragst nach dem Nachfolgetyp
      Gruß Stefan
      -------------------------------------------------------------------------------------------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • So, heute den Kontakt auf der Platine nachgelötet , leider kommt nach dem Einschalten wieder Allgemeine Störung auch das Testmenü funktioniert nicht ?? Habe den Reedsensor am Motor getauscht , jetz kommt nach dem Starten Bitte Warten... Jemand eine idee ?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Pusche ()

    • Die Thermostate lösen zwar auch eine allgemeine Störung aus, aber nicht sofort nach dem Einschalten.
      Gruß Stefan
      -------------------------------------------------------------------------------------------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
      INFO-VIDEO

    Hilfe zur selbstständigen Reparatur von Kaffeevollautomaten (Jura, Delonghi, Siemens u.v.m.)