DeLonghi ESAM 03.110 Esperienza - Undicht vor Thermoblock

    Diese Webseite verwendet Cookies. Durch Weiternutzung dieser Webseite erklären Sie sich hiermit einverstanden. Nähere Informationen zu Cookies und Ihrer Widerspruchsmöglichkeit, entnehmen Sie unserer Datenschutzerklärung.

    • DeLonghi ESAM 03.110 Esperienza - Undicht vor Thermoblock

      Hersteller: DeLonghi | Typ-/Modell: ESAM 03.110 Esperienza | ca. Baujahr: Unbekannt

      Hallo Zusammen,
      ich habe diesen Kaffeeautomat vor dem Schrott gerettet und nun hat mich der Ehrgeiz gepackt,ihn zu reparieren.

      Meine erste Diagnose war eine defekte Wasserpumpe, nachdem ich diese getauscht habe, tritt das Wasser nun aus dem Chassis aus und ich finde keine Dichtung (mehr) die ich tauschen könnte.

      Was muss ich tun, damit das Wasser in den Thermoblock kommt und nicht kalt in die Auffangschale läuft? Auf dem Bild ist mit dem Pfeil markiert, wo ich den Wasseraustritt lokalisieren konnte.

      Vielen lieben Dank im Voraus

      Mechanische Kentnisse vorhanden: NEIN | Elektrische Kentnisse vorhanden: NEIN | Messgerät vorhanden: NEIN
      Bilder
      • _20190122_104921.JPG

        649,19 kB, 1.914×2.064, 87 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MiOp ()

    • Mir kommt der Gedanke, dass dort vielleicht mal ein Schlauch verbaut war? Bei meiner geretteten Kiste ist dort nämlich keiner. Das Wasser fließt in das Gehäuse und oben kommt der Schlauch, der in den Thermoblock führt, der ragt aber nur 1,5 bis 2 cm in diesen Gehäuseraum hinein.... ?(

      Liebe Grüße
    • MiOp schrieb:

      Das Wasser fließt in das Gehäuse und oben kommt der Schlauch, der in den Thermoblock führt, der ragt aber nur 1,5 bis 2 cm in diesen Gehäuseraum hinein
      Das ist richtig so. Und in diese Kammer mündet noch der dicke durchsichtige Schlauch, der am Pumpenabgang weggeht. Das sind Überdruckschläuche, jetzt musst du erstmal schauen von welchem der beiden Schläuche das Wasser kommt.
      Gruß Stefan
      -------------------------------------------------------------------------------------------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • Ich sehe keine 2 Teile :D
      Gruß Stefan
      -------------------------------------------------------------------------------------------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • Da wo das Wasser rauskommt ist der Überdruckschlauch von der Pumpe d.h. deine Pumpe stößt irgendwo gegen den Druck und kann das Wasser nicht weiterleiten
      ich vermute dass dein Durchlauferhitzer verstopft ist ( verkalkt ) und da kann kein Wasser mehr durch und deswegen das Überdruckventil an der Pumpe anspricht und es über diesen Schlauch aus läuft
      Entferne mal beide Druckschläuche am Durchlauferhitzer und puste am Durchlauferhitzer rein wenn du nicht durch pusten kannst weißt du es ist verstopft
    • BoomAlex, woher weißt du dass es dieser Schlauch ist und nicht der vom oBk? Ich vermute zwar auch, dass es der von der Pumpe ist, aber wissen tue ich es nicht. Und wenn, dann ist eher ein defektes Überdruckventil, das öfters mal vorkommt. Ein sich durch eine Verstopfung öffnendes Pumpenüberdruckventil hatte ich noch nie.
      Gruß Stefan
      -------------------------------------------------------------------------------------------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • Hast du eine Pumpe zerlegt gehabt oder Alte raus neue rein?
      Gruß Stefan
      -------------------------------------------------------------------------------------------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • Dann sollte die Feder von der alten Pumpe sein. Das andere Teil kann ich nicht zuordnen.
      Gruß Stefan
      -------------------------------------------------------------------------------------------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • Da sollte das Überdruckventil hin sein. Überprüfe mal ruhig den Thermoblock wie BoomAlex vorgeschlagen hat.
      Gruß Stefan
      -------------------------------------------------------------------------------------------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • Hi, also egal wo ich in dem Thermoblock reinpuste, ich erhalte keinen Widerstand....

      Es wird etwas Wasser dort hinein gepumpt, der dünne,weiße, harte Schlauch in dem durchsichtigen, welcher in den Brühkolben (?) geht, bewegt sich auch. Und auch den Schlauch habe ich mal abgemacht und reingepustet - in beide Richtungen scheinbar alles frei.
      Aber so wie es aussieht, will meine pumpe das Wasser ins den Chassishohlraum pumpen. Ich dachte auch ursprünglich,dass sei der richtige Weg des Wassers :>

      Wenn ich am Brühkolben reinpuste, egal ob vom dicken, schwarzen oder vom dünnen weißen Schlauch, geht da gar nix. Also 0,0 luftdurchlässig.
      Soll das so sein ?(

      Vielen Dank :*
    • Da der obere Brühkolben nicht betätigt ist, soll das so sein. Wechsel das Überdruckventil aus.
      Gruß Stefan
      -------------------------------------------------------------------------------------------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • Hallo ihr beiden,

      heute habe ich das Ventil erhalten und voller Vorfreude eingebaut.

      Er pumpt, dann wird das Pumpen leiser, es zischt ganz kurz irgendwo (wie, wenn Wasser auf etwas Heißes trifft) und dann blinkt die Wasserwarnleuchte :(

      Und ich habe eben im Gehäuse noch eine kleine, weiße Kugel gefunden. Ca. 5mm Durchmesser, Kunststoff..... Wo kommt die den her - zugegeben, ich habe keine Ahnung, wie lange die dort schon liegt....

      Ich fühlte mich so kurz vorm Ziel - da muss ich meine stolze Heldenbrust wohl noch etwas vertrösten ;(

      Vielen Dank für eure Unterstützung
      Vg

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MiOp ()

    • Gut, dass du dich noch mal gemeldet hast. Du bist mir durchgerutscht, sorry. Wenn die Pumpe leiser wird, ist was verstopft. Thermoblock hast du überprüft, also bleibt nur noch oberer Brühkolben oder Brühgruppe. Daß wir uns richtig verstehen, die Maschine hat ja den runden Thermoblock in der schwarzen Kunststoffverkkeidung oder?
      Gruß Stefan
      -------------------------------------------------------------------------------------------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • jokel schrieb:

      Wenn die Pumpe leiser wird, ist was verstopft.
      Das ist in 99% der Fälle so.
      Hatte vor 14 Tagen eine 5500er stehen, bei der war die
      Pumpe so leise wie verstopft und es war die Pumpe
      defekt und keine Verstopfung.

      Hatte mich irrsinnig geärgert, da ich natürlich erstmal die
      Heizung+Oberen Brühkolben ausgebaut zerlegt und
      akribisch auf Verstopfungen untersucht habe - war alles
      frei und es war "nur" die Pumpe...

      Wahrscheinlich wird es bei Dir schon eine Verstopfung sein,
      aber wenn Du den Schlauch von der Pumpe zur Heizung
      an der Hezung löst und die Pumpe immer noch leise ist,
      liegt es an Pumpe/Dämpfer (wenn vorhanden).

      Gruß
      BS
      Fragen zu Defekten an Kaffeeautomaten per Mail oder Konversation werden nicht beantwortet. Dafür gibt es das Forum.
      Küche: Jura Z5 Chrom Bj: 2005
      Büro: Siemens EQ7 M Bj: 2013
      INFO-VIDEO

    Hilfe zur selbstständigen Reparatur von Kaffeevollautomaten (Jura, Delonghi, Siemens u.v.m.)