AEG Electrolux EBA63810X - Dauermeldung: Heizt auf

    Diese Webseite verwendet Cookies. Durch Weiternutzung dieser Webseite erklären Sie sich hiermit einverstanden. Nähere Informationen zu Cookies und Ihrer Widerspruchsmöglichkeit, entnehmen Sie unserer Datenschutzerklärung.

    • AEG Electrolux EBA63810X - Dauermeldung: Heizt auf

      Hersteller: AEG Electrolux | Typ-/Modell: EBA63810X | ca. Baujahr: Unbekannt

      Hallo alle,

      hab hier ein einbau kaffeemachine mit Delonghi technik. Ein Electroloux EBA63810X.
      Diese machine hab ich bekommen mit die mitteilung das das Heitzelement eneut ist bei ein Electrobetriebe aber das nach 2 tage die selber Störung wieder da ist:
      Display zeigt Heitzt auf, aber dauerhaft. Heitz also gar nicht..

      Die machine hat 3 monate wieder beim reparatur gestehen aber der hats aufgegeben oder sonstiges. Die Kunde wars satt und hat die machine zuruckgeholt und bei mir gebracht. Bin mir mehr zuhause mit BSH aber hab immerhin die aufgabe angenommen die machine probieren zu reparieren. Imer die selber arbeit is ja auch nichts :thumbsup:

      Die vorherige reparatur war also das erneuern des Heitzelement, und sogar zieht es wie neu aus. Zieht sich warscheinlich aus das das komplette lement mit anhange ist erneu (tempsensor und sicherungen usw).
      Habe mal ein Delonghi gesehen und mir scheint es ein EAM typ zu sein. Hab was foto's genommen um hier erst mal klar zu haben uber welches typ wir sprechen.
      Wem kent das Gerät type womit dieses mit ein Delonghi ubereinkomt?

      Mechanische Kentnisse vorhanden: NEIN | Elektrische Kentnisse vorhanden: NEIN | Messgerät vorhanden: NEIN
      Bilder
      • Image00001.jpg

        294,22 kB, 1.200×900, 72 mal angesehen
      • Image00002.jpg

        283,3 kB, 1.200×900, 42 mal angesehen
      • Image00003.jpg

        140,26 kB, 675×900, 35 mal angesehen
      • Image00004.jpg

        233,8 kB, 1.200×900, 34 mal angesehen

      Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von Hansie04 () aus folgendem Grund: Dateianhange

    • In der Kaffee-welt.net findest du eine Anleitung zum Durchmessen einer ESAM, die du nach Registrierung downloaden kannst. Mess mal Thermoblock/Dampfheizung mit allen Temperatursicherungen/Temperatursensorer und Thermostate durch.
      Gruß Stefan
      -------------------------------------------------------------------------------------------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • Gerade nachgemessen...Leiter alles io. Nur das Heitzelement ist ja durch.
      Siehe das die Dampf- und Heitzthermosensoren gleiche stecker haben und umgewechseld können.
      Hab mal bild hinzugefugt vom LE. Vielleicht sieht euch das ein stecker falsch ist platziert..
      Bilder
      • Image00001.jpg

        227,28 kB, 1.200×900, 25 mal angesehen
      • Image00002.jpg

        190 kB, 675×900, 25 mal angesehen
    • Welches Heizelement, Thermoblock oder Dampfheizung?
      Gruß Stefan
      -------------------------------------------------------------------------------------------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • Hansie04 schrieb:

      Am Thermoblok komt beim aufheitzen 100 Volt ann.
      Das ist normal, wenn der Thermoblock durch ist. Welchen Cod DeLonghi hat die Platine?
      Gruß Stefan
      -------------------------------------------------------------------------------------------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
    • Da findet man ja garnichts. Da der Temperatursensor ja in Ordnung ist, solltest du den entsprechenden Triac auf der Platine wechseln. Wenn du schaust, wo der Thermoblock angeschlossen ist, solltest du auf der Rückseite die Leiterbahnen verfolgen können, welcher Triac es ist. Vermutlich gibt es nur einen, der auf einem Kühlkörper sitzt.
      Gruß Stefan
      -------------------------------------------------------------------------------------------------------------------------------------------


      Ich beantworte keine Fragen per Email, dafür ist das Forum da! Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen ! Sture Ignoranten der Groß/Kleinschreibung und Satzzeichen werden ignoriert.


      Mal ist man Hund, mal ist man Baum.
      INFO-VIDEO

    Hilfe zur selbstständigen Reparatur von Kaffeevollautomaten (Jura, Delonghi, Siemens u.v.m.)