AEG CaFamosa CF81 - Funktioniert sporadisch nachdem die Stromzufuhr zur Heizpatrone unterbrochen wurde - Rote und grüne LED's blinken

    • AEG CaFamosa CF81 - Funktioniert sporadisch nachdem die Stromzufuhr zur Heizpatrone unterbrochen wurde - Rote und grüne LED's blinken

      Hersteller: AEG | Typ-/Modell: CaFamosa CF81 | ca. Baujahr: 2005

      Hi zusammen,

      ich habe ein Problem mit meiner CF81.

      Vor ca. 1,5 Jahren hatte die Maschine bereits einmal die "allgemeine Störung" angezeigt. Damals war die Heizpatrone defekt. Nun zeigte die Maschine erneut die Störung. Um zu prüfen, ob die Heizpatrone noch funktionsfähig ist, habe ich den Widerstand der Heizpatrone gemessen (43 kOhm, diese sollte daher in Ordnung sein). Nachdem ich die Kabel wieder an die Heizpatrone angeschlossen hatte, war die Störung "behoben" und die Maschine funktionierte wieder.

      Es kommt jedoch nun immer wieder vor, dass die Maschine die Störung anzeigt, mal nach 2 Wochen, mal 2x pro Tag. Wenn man den Stecker zieht, die Stromzuleitung zur Heizpatrone entfernt und wieder ansteckt, funktioniert die Maschine wieder.

      Sonstige (erfolglose) Maßnahmen bisher:
      - Ein- und Ausbau der Brüheinheit
      - Reinigung des Flowmeters
      - Reinigen und Entkalken der Maschine

      Kann sich jemand erklären, wieso die Maschine nach der Unterbrechung der Stromzufuhr zur Heizpatrone wieder funktioniert?

      Vielen Dank und schöne Grüße

      Sören

      Mechanische Kentnisse vorhanden: JA | Elektrische Kentnisse vorhanden: JA | Messgerät vorhanden: JA
      INFO-VIDEO

    Hilfe zur selbstständigen Reparatur von Kaffeevollautomaten (Jura, Delonghi, Siemens u.v.m.)